Internet et Fixed Phone
Vous cherchez des informations sur notre offre HOME ? Vous êtes au bon endroit ! Nos tribers sont là pour vous aider…
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Anonymous
Non applicable

led modem allumé mais coupure régulièrement de l'internet

Bonjour, voilà mon problème:

Coupure régulière de l'internet, le modem garde les led allumées comme si tous fonctionnent normalement, si je reset le modem alors il faut 1heure pour récupérer internet.

J'ai déjà appler 2x le 5000

La première fois 1 technicien est venu et me dit tous est en ordre car évidement quand il est la pas de coupure.

La 2ème fois la dame du 5000 me dit vous devez nous appeler quand vous avez la coupure ( il est clair que losque j'appelle le 5000 on me repond dans la seconde)

Donc personne ne fait rien et cela dure depuis presque 1 mois

Très dérangeant pour quelqu'un qui a internet et 2 mobile chez orange

Bonne journée.

Étiquettes (1)
6 RÉPONSES 6
Community Manager
Community Manager

Bonjour, voilà mon problème:

Coupure régulière de l'internet, le modem garde les led allumées comme si tous fonctionnent normalement, si je reset le modem alors il faut 1heure pour récupérer internet.

J'ai déjà appler 2x le 5000

La première fois 1 technicien est venu et me dit tous est en ordre car évidement quand il est la pas de coupure.

La 2ème fois la dame du 5000 me dit vous devez nous appeler quand vous avez la coupure ( il est clair que losque j'appelle le 5000 on me repond dans la seconde)

Donc personne ne fait rien et cela dure depuis presque 1 mois

Très dérangeant pour quelqu'un qui a internet et 2 mobile chez orange

Bonne journée.

Bonjour Ykaliss,

N'hésitez pas à jeter un oeil à cette conversation précédente dans laquelle vous trouverez plusieurs trucs & astuces pour améliorer la qualité de votre wifi.

Nelson  

Pisteur confirmé

Bonjour,

J'ai le même problème.

La réponse de NelsonM est complètement hors sujet.

Depuis que je suis chez Orange (novembre 2019), presque 1 fois par jour. Ma connexion internet devient tellement lente que plus aucune application devient utilisable.

Aussi bien mes appareils câblés que wifi sont impactés => ce n'est pas un problème wifi.

J'ai appelé plusieurs fois le 5000 et on me propose à chaque fois d'éteindre mon modem pendant 5 minutes et de le rallumer.

Depuis lors j'éteind mon modem pendant 5 minutes a chaque fois que j'ai le problème (quasi tous les jours).

Une réinitialisation des paramètres d'origine et un remplacement du modem à été fait mais le problème persiste.

Y a-t-il une vrai solution à ce problème?

Merci d'avance pour votre aide.

0 Compliments
Grand Sage
Grand Sage

Bonjour,

J'ai le même problème.

La réponse de NelsonM est complètement hors sujet.

Depuis que je suis chez Orange (novembre 2019), presque 1 fois par jour. Ma connexion internet devient tellement lente que plus aucune application devient utilisable.

Aussi bien mes appareils câblés que wifi sont impactés => ce n'est pas un problème wifi.

J'ai appelé plusieurs fois le 5000 et on me propose à chaque fois d'éteindre mon modem pendant 5 minutes et de le rallumer.

Depuis lors j'éteind mon modem pendant 5 minutes a chaque fois que j'ai le problème (quasi tous les jours).

Une réinitialisation des paramètres d'origine et un remplacement du modem à été fait mais le problème persiste.

Y a-t-il une vrai solution à ce problème?

Merci d'avance pour votre aide.

Ugh @risler1981,

Si le service technique a déjà pris la situation en main et que ce n'est toujours pas résolu, il vaut mieux reprendre contact avec eux (via le service téléphonique ou via la tribu webcare). Si votre connexion n'est pas stable même via le cable il convient de contrôler le cable ethernet, le cable coaxial et le modem. Si tout est en ordre de votre côté, le service technique devra effectivement intervenir.

Totem veille sur sa tribu !

Totem

0 Compliments
Pisteur confirmé

Merci pour votre réponse. 
Un technicien est passé ce matin.

1. Il a constaté un autre problème que je n'avais pas encore signalé:
Lorsqu'un device wi-fi essaye de se connecter parfois ça ne marche pas tout de suite (C'est également un problème que je rencontre régulièrement).
il faut éteindre le wifi avec le bouton sur le modem (appuyer pendant 10 sec) et le rallumer. 

=> Quand on a rallumé le wifi sur modem, le device a pu se connecter sur le modem.
     Le device en question s'était le PC du technicien 🙂 
     Serait-ce un bug au niveau du modem ? Mystère, on a pas vérifié plus loin le device s'est connecté ...




2. Le problème de déconnexion qui m'oblige à éteindre et rallumer mon modem quasi tout les jours:

=> Le technicien a mesuré le signal et n'a pas constaté de perte. Mais pour être sur il a quand même remplacé un connecteur à l'extérieur devant chez moi.
Il m'a demandé de tester pendant quelques jours et si le problème continue, il m'a demandé de rappeler le 5000.
De son côté, il va essayer de créer un ticket pour l'équipe orange qui s'occupe des modems.

Rendez-vous dans quelques jours pour le prochains épisode 🙂

Pisteur confirmé

Le problème est réapparu (le 21/06 au soir) 2 jours après que le technicien est passé.
J'ai redémarré mon modem plusieurs fois pour pouvoir récupérer ma connexion.

Lundi (22/06) j'ai appelé le 5000 pour dire que j'ai eu le problème anouveau après le passage du technicien.

J'ai expliqué que le technicien du 19/06 leur a fait un ticket avec plus d'info pour l'escalation vers le team modem si je rencontrais encore le problème après son passage.
Mais le 5000 n'a pas trouvé le ticket du technicien. Alors on m'a proposé de renvoyer encore un technicien 😂  pour faire un nouveau rapport.

Le nouveau technicien est passé ce matin (23/06), il a encore changé un connecteur et il a dit qu'il ne voyait pas de problème et qu'il allait faire un rapport. Il semblait également pencher vers un problème de modem. 

Prochaine étape test pendant quelques jours et rappeler le 5000 si toujours des problèmes. 
Bizarre j'ai une impression de déjà vu  🤔

0 Compliments
Pisteur confirmé

Pour votre info,
mon problème est complètement résolu depuis la dernière grosse mise à jour du modem (début septembre).
L'interface du modem a complètement changé. Cette mise a jour a régler tout les problèmes.
Plus de lenteur, plus de freeze, plus besoin de redémarrer le modem.

Dommage que Orange n'a pas réagit plus tôt (Plus de 6 mois avec un modem qui pose problème).
Mais je suis content que ce soit enfin rentré dans l'ordre 🙂

0 Compliments
Auteurs les plus complimentés