annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Reseau

Discussion créée le: 23-09-19 09h43

Réponses: 7 réponses

samia1
Apprenti pisteur

Reseau

RÉSOLU

Bonjour , au réveille je vois que je n’ai plus de réseau (aucun service) j’ai eteint et rallumer mon téléphone tjr rien et vue que je n’ai pas de réseau je ne peux pas appeler le service client !! Quelqu’un peux m’aider ?

Étiquettes (1)
1 SOLUTION APPROUVÉE
Shizu
Pisteur confirmé

Sinon les conseils qu'on donne d'habitude dans ce genre de cas :

- éteindre et rallumer votre téléphone (ce que vous avez déjà fait).

- éteindre votre téléphone, retirer la carte sim, la frotter trés légèrement, la remettre et réessayer.

- essayer votre carte sim dans un autre téléphone.

- essayer la carte sim de quelqu'un d'autre dans votre téléphone.

- etc.

Si le problème persiste, contacter orange ou aller en magasin pour demander un renouvellement de la carte sim.

Ca peut venir d'une panner réseau dans votre région, de votre carte sim qui est hs, etc.

Voir la solution dans l'envoi d'origine

7 RÉPONSES 7
oueddom
Éclaireur novice

Bonjour , au réveille je vois que je n’ai plus de réseau (aucun service) j’ai éteint et rallumer mon téléphone tjr rien et vue que je n’ai pas de réseau je ne peux pas appeler le service client !! Quelqu’un peux m’aider ?

Fanny22
Pisteur expérimenté

Moi aussi et comme j'ai le fixe il ne vas pas non plus 

0 Compliments
NelsonM
Community Manager
Community Manager

Bonjour @samia1

N'hésitez pas à valider la réponse d'@Shizu en tant que solution acceptée si elle vous a bien aidée car ce qu'il dit est très juste ! ^^

Cela aidera également la communauté !

Nelson 

0 Compliments
Shizu
Pisteur confirmé

Pas de réponse à vous apporter, mais j'ai eu un petit soucis ce matin.

En allumant mon gsm, il me faut d'habitude 3 ou 4 secondes pour que ca m'affiche du réseau. 

Ce matin, premier allumage, je n'ai eu du service qu'au bout de 20 secondes. J'ai refait une bonne vingtaine de tests entre 7h30 et 8h15, en rallumant mon gsm la durée nécessaire pour obtenir du service était trés variable. Ca allait de quelques secondes comme d'habitude à quasiment une bonne minute, la plupart des essaies demandant entre 20 et 30 secondes.

Je suis dans le brabant wallon. Peut-être un dérangement ou une saturation du réseau ?

J'avoue que je suis un stressé de la technologie, quand un truc comme ca m'arrive j'ai tendance à paniquer assez vite, genre "je suis en train de me faire pirater" -_- ...

Auteurs les plus complimentés