Télévision
Une question qui concerne la télévision? Une astuce sur l'utilisation de votre décodeur Orange? Vous êtes au bon endroit!
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Stephee
Éclaireur novice

Problème d'affichage de l'image

Bonjour à tous,

Cet après-midi, nous avons constaté un problème d'affichage assez bizarre. Toutes les chaînes s'affichent normalement, prenant toute la place de l'écran sauf une seule, RTL, qui prend environ 1/4 de la taille de l'écran. 

Il semblerait que ça ne soit pas la première fois et ça finit par s'arranger sans même devoir redémarrer le décodeur. J'avais d'abord pensé à un problème de réglage de la télé elle-même mais alors toutes les chaînes seraient concernées... 

Avez-vous déjà rencontré ce problème ? Est-ce que ça serait un problème de configuration ou un bug de l'appareil ?

Merci :-)

Étiquettes (3)
0 Compliments
2 RÉPONSES 2
Highlighted
td4500
Pisteur vétéran

Re: Problème d'affichage de l'image

Bonjour en réponse a votre question:

Est-ce que ça serait un problème de configuration ou un bug de l'appareil ?

la réponse et sur non car les autre chaine ferais de meme, je pense comme ses aléatoir que sa viens de la source en elle meme ( le gestionaire qui diffuse cette chaine RTL ,esque votre chaine et diffussé en 4/3 ou bien elle et afficher a 1/4 de l'ecrant ???) vous pouvez aussi,si sa persiste essayer un reset de votre décodeur 'a condition davoir tous les parametre pour le remettre en marche bien sur)

bien a vous

0 Compliments
Grand Sage
Grand Sage

Re: Problème d'affichage de l'image

Bonjour à tous,

Cet après-midi, nous avons constaté un problème d'affichage assez bizarre. Toutes les chaînes s'affichent normalement, prenant toute la place de l'écran sauf une seule, RTL, qui prend environ 1/4 de la taille de l'écran. 

Il semblerait que ça ne soit pas la première fois et ça finit par s'arranger sans même devoir redémarrer le décodeur. J'avais d'abord pensé à un problème de réglage de la télé elle-même mais alors toutes les chaînes seraient concernées... 

Avez-vous déjà rencontré ce problème ? Est-ce que ça serait un problème de configuration ou un bug de l'appareil ?

Merci :-)

Ugh @Stephee,

Il faudrait que vous redémarriez votre décodeur, que vous contrôliez votre cable de raccordement ainsi que votre cable coaxial.
Le meilleur moyen de savoir s'il y a un soucis de signal est de faire un test diagnostic. Vous pouvez le faire via le chemin suivant :

Paramètres -> Technique -> Informations décodeur et diagnostic.

Que l'esprit LOVE reste avec vous,
Totem

0 Compliments
Auteurs les plus complimentés