TV
Envie de conseiller un nouveau programme télé ? Ou de partager une astuce, une suggestion avec les membres de notre communauté ? Cette rubrique est là pour vous.
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
CelineR
Ancien chaman
Ancien chaman

Du son en Dolby Digital

RÉSOLU

Bonjour à tous,

Saviez-vous que notre décodeur TV est compatible et certifié Dolby Digital 5.1 ?

Vous pouvez vérifier si le contenu est en Dolby en appuyant sur OK pour faire apparaître la bannière info.  Un petit logo Dolby est affiché si c’est le cas.

Si votre TV ou système Home Cinema supporte le Dolby, vous pouvez l’activer via les paramètres HDMI ou Audio du décodeur TV :

  • « Home Cinema » compatible HDMI: configurez le paramètre ‘Conversion Audio’ dans Menu > Paramètres > Technique > Sortie HDMI. Choisissez le mode 'Advanced' pour transmettre le son Dolby Digital directement à ampli « Home Cinema »
  • Ampli connecté avec le câble optique (sortie S/PDIF): configurez le paramètre ‘type audio’ dans Menu > Paramètres > Technique > Audio > Sortie audio S/PDIF. Choisissez 'Dolby Digital'.

Céline

Étiquettes (3)
10 RÉPONSES 10
Evan2001
Apprenti pisteur

👍🏽👍🏽

raphab
Apprenti guérisseur

Lol tu m’as fait espérer pour rien... Je pensais que le message était pour me dire que maintenant c’était aussi dispo pour les clients passant par télénet 😞

td4500
Chef guérisseur

Bonjour avoir du 5.1 dolby faudrait déjà que orange change leur décodeur qui consomme plus qu'une caserne militaire .

il doive investir dans un décodeur style de chez VOO

ancien client voo je n’es pas le 5.1 non plus si sa peux consolé les ancien client Telenet on n’es dans la même situation

 

shv
Pisteur confirmé

Bonjour,

Je viens d'installer un home cinema.

Il reconnaît bien les chaines en Dolby Digital mais seulement deux hauts-parleurs fonctionnent, le gauche avant et le droit avant (et le sub).  Aucun film ou programme ne diffuse en 5.1.

Le seul moyen est de passer en Pro Logic mais ce n'est pas la même qualité.

C'est très dommage d'annoncer une compatibilité alors que dans les faits, c'est une sous-version fort diminuée.

😕

Auteurs les plus complimentés