Tribe Lounge
Welkom bij de Tribe Lounge ! Stel jezelf voor en ontdek alles wat er te weten valt over onze community. Voor technische vragen of informatie over onze producten, bezoek de andere categorieën.
annuleren
Resultaten voor 
Zoek in plaats daarvan naar 
Bedoelde u: 
Ervaren verkenner

Probleem emails van cummunity ?

Hallo,

 

Hebben jullie ook dat wanneer je een email krijgt van de Community dat deze binnenkomt zonder afbeeldingen?

Bijvoorbeeld, wanneer je een mail krijgt voor het melden wanneer iemand gereageerd heeft op een post...

of melding dat je nieuwe badge hebt ontvangen.

zie screenshot...

 

Labels (1)
24 ANTWOORDEN 24
Ervaren verkenner


@Cdt24801  schreef:

@patrick2 

Hebt ge het ook al eens geprobeerd met gmail?


Ik denk niet dat dit het probleem is.

 

wat ik wel gemerkt heb is dat in de mails dat ik krijg de helft in het Frans is. 

Misschien is dit het probleem. Mix van nederlands en frans?

Bij voorkeuren in mijn profiel staat thans Nederlands als taal.

0 pluimen
Leidende sjamaan

@stefke1974 

Dat mixen van Frans en Nederlands is een ander probleem, daar heeft iedereen last van, dus ik ook. 

Maar bij mij komen de afbeeldingen enz WEL allemaal goed binnen. En ik gebruik gmail. Vandaar mijn vraag om het bij jullie ook eens met gmail te proberen. Gewoon om te zien of het dan wel in orde is.

   Leuze van de dag |    Herinner je gisteren, droom van morgen, maar leef vandaag! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren  
Tomorrow is another day
0 pluimen
Leidende sjamaan

Geen verschil hoor zie net zo veel als op andere clients 

   Patrick2 |    De eenvoudigste oplossing is vaak de beste! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren
0 pluimen
Leidende sjamaan

@stefke1974 

Trouwens, hoe ziet de rest van uw mail eruit? In uw screenshot zie ik dus enkel dat blauw vierkantje waar een afbeelding hoort, maar er zijn niet altijd afbeeldingen bij, zoals een mail om te zeggen dat iemand u vermeld heeft, of een antwoord gepost heeft:

Screenshot_2019-07-07 Re Probleem emails van cummunity (Update van Tribe-abonnement) - stefaan hemeleers gmail com - Gmail.png

   Leuze van de dag |    Herinner je gisteren, droom van morgen, maar leef vandaag! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren  
Tomorrow is another day
0 pluimen
Leidende sjamaan


@patrick2  schreef:

Geen verschil hoor zie net zo veel als op andere clients 


Hoe hebt ge dat getest? De mail moet dus wel door Orange gestuurd worden, en niet door uzelf geforward worden hé.

Ge moet dus in uw profiel uw email adres wijzigen in een gmail adres, anders heeft het geen nut. En dan de volgende mail van Orange afwachten.

   Leuze van de dag |    Herinner je gisteren, droom van morgen, maar leef vandaag! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren  
Tomorrow is another day
0 pluimen
Ervaren verkenner


@Cdt24801  schreef:

@stefke1974 

Trouwens, hoe ziet de rest van uw mail eruit? In uw screenshot zie ik dus enkel dat blauw vierkantje waar een afbeelding hoort, maar er zijn niet altijd afbeeldingen bij, zoals een mail om te zeggen dat iemand u vermeld heeft, of een antwoord gepost heeft:

Screenshot_2019-07-07 Re Probleem emails van cummunity (Update van Tribe-abonnement) - stefaan hemeleers gmail com - Gmail.png


Je hebt toch ook geen afbeeldingen? Volgens wat ik zie in je screenshot.

echter, bij je gmail zie je de fouten niet.

waar er staat Tribe: le nouveau forum orange moet een afbeelding zijn. Alsook onderaan. En orange links boven is normaal het orange logo.

onderaan heb ik ook blokjes waar afbeedlingen niet doorkomen... 

ook op iphone komen deze niet door, dus is niet enkel outlook (office)

0 pluimen
Leidende sjamaan

@stefke1974 

Aha, wat je nu vertelt is al een heel ander verhaal .... Uit uw eertse post kon ik enkel afleiden dat je geen afbeeldingen kreeg in het midden van uw post, uw screenshot was gewoon één witte vlek met in het midden dat blauwe vierkantje. En hetgeen ik kreeg was gewoon volledig, met afbeelding (van mijn badge bvb) en al.

Daarom dat ik gevraagd heb om een screenshot van een complete volledige post.

Hetgeen jij vertelt van hoe het zou moeten zijn, waar heb je dat gehaald? Heb je al ergens gezien dat het zo is?

   Leuze van de dag |    Herinner je gisteren, droom van morgen, maar leef vandaag! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren  
Tomorrow is another day
0 pluimen
Ervaren verkenner


@Cdt24801  schreef:

@stefke1974 

Aha, wat je nu vertelt is al een heel ander verhaal .... Uit uw eertse post kon ik enkel afleiden dat je geen afbeeldingen kreeg in het midden van uw post, uw screenshot was gewoon één witte vlek met in het midden dat blauwe vierkantje. En hetgeen ik kreeg was gewoon volledig, met afbeelding (van mijn badge bvb) en al.

Daarom dat ik gevraagd heb om een screenshot van een complete volledige post.

Hetgeen jij vertelt van hoe het zou moeten zijn, waar heb je dat gehaald? Heb je al ergens gezien dat het zo is?


is toch logisch? als er in de mail vakjes en kruisjes zijn waar er normaal afbeeldingen komen, dan ga je ervan uit dat daar ook afbeeldingen komen , niet?

let op, bij gmail zie je dit niet, gmail laat bv dat blauw vakje niet zien. (die filteren dit eruit)

0 pluimen
Ervaren verkenner

nog een paar screenshots. waar vraagtekens staan moeten afbeeldingen staan.

 

Schermafbeelding 2019-07-08 om 15.20.30.pngSchermafbeelding 2019-07-08 om 15.21.26.pngSchermafbeelding 2019-07-08 om 15.21.48.png

0 pluimen
Leidende sjamaan

@stefke1974 

Is die witte ruimte echt zo groot? En onderaan ontbreekt ook nog vanalles in dat zwarte veld. Dat is in mijn gmail toch allemaal in orde ...

Maar de afbeelding van uw badge die staat er dan wel ....   zeer vreemd ....

   Leuze van de dag |    Herinner je gisteren, droom van morgen, maar leef vandaag! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren  
Tomorrow is another day
0 pluimen
Leden met de meeste pluimen