Options et services
Besoin d'informations avant d'activer une option ou un service supplémentaire ? Nos tribers pourront certainement vous renseigner dans cette rubrique.
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Highlighted
Apprenti pisteur

Probleme de messagerie vocale visuelle

Bonjour a tous,

Je poste ici en desespoir de cause. Cela fait trois mois que j'ai migré mon numero de telephone de base vers orange. Hors depuis cette migration je n'ai plus accès a la messagerie vocale visuelle sur mon iphone malgré le fait que je l'ai bien activée dans les paramètres.

Je suis sur que cela n'est pas du a mon telephone car en testant avec une autre carte orange, cela marche sans problème.

J'ai tenté de contacter le service technique il y'a deux mois mais ils m'ont dit qu'il s'agissait d'un bug et qu'ils allaient me recontacter. Après deux mois toujours rien.

Si quelqu'un ici a une idée? Merci

Étiquettes (2)
0 Compliments
5 RÉPONSES 5
Highlighted
Pisteur vétéran

Salut,

quand tu dis l’avoir activé dans les paramètres, c’est bien via « my orange » ?

Dans données cellulaires de ton iPhone, quels sont les paramètres introduits pour la VVM? 

0 Compliments
Highlighted
Apprenti pisteur

Oui, bien activé via my orange. 

Quant aux paramètres de la messagerie vocale visuelle la seule chose de complétée est le nom du point d’acces Qui est mms.be

0 Compliments
Highlighted
Pisteur vétéran

Oui les paramètres sont corrects. Essaie peut être de le désactiver depuis ton espace client ou appli my orange pendant 24h et réactive là...

0 Compliments
Highlighted
Grand Sage
Grand Sage

Bonjour a tous,

Je poste ici en desespoir de cause. Cela fait trois mois que j'ai migré mon numero de telephone de base vers orange. Hors depuis cette migration je n'ai plus accès a la messagerie vocale visuelle sur mon iphone malgré le fait que je l'ai bien activée dans les paramètres.

Je suis sur que cela n'est pas du a mon telephone car en testant avec une autre carte orange, cela marche sans problème.

J'ai tenté de contacter le service technique il y'a deux mois mais ils m'ont dit qu'il s'agissait d'un bug et qu'ils allaient me recontacter. Après deux mois toujours rien.

Si quelqu'un ici a une idée? Merci

Ugh @mickaels,

Dans ce cas, n'hésitez pas à contacter notre équipe webcare sur facebook ou twitter, ils pourront relancer le dossier pour vous.

Vos requêtes sont entendues,
Totem

0 Compliments
Highlighted
Apprenti pisteur

Bonsoir vous avez bien vérifié que la 4 g est activée car j’ai eu le cas quand celle-ci n’est pas activé la messagerie n’est pas disponible 🤔😉

bav 

0 Compliments
Auteurs les plus complimentés