annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Gros problème avec mon upload, Orange ne bouge pas

Discussion créée le: 02-08-18 11h51

Réponses: 6 réponses

dreamman
Pisteur confirmé

Gros problème avec mon upload, Orange ne bouge pas

RÉSOLU

Bonjour, j'ai souscris un abonnement câble avec l'internet https://www.orange.be/fr/options-et-services/internet-boost pour pouvoir bénéficier comme promis des  20 Mbps en Upload (puisque je suis sur le réseau telenet) mais je suis loin de les obtenir puisque mon profil est limité à 8 Mbps sur mon modem, malgré plusieurs appels fait au support.

Je suis déçu et je me sens grugé.

 

 

 

 

 

 

 

Étiquettes (1)
1 SOLUTION APPROUVÉE
dreamman
Pisteur confirmé

Bonjour, merci pour ces éclaircissements qui m'ont été confirmés par Orange, je trouve juste dommage qu'Orange ne le précise pas sur son site.

 

15md

Voir la solution dans l'envoi d'origine

6 RÉPONSES 6
Johnfrost
Éclaireur novice

Bonjour, j'ai le même soucis, deux technicien sont déjà venu changer les prises dans mon salon pour le 1er et changer mon modem d'endroit pour le second. J'ai tjs droit à 30 min pour un upload de 300 Mb et parfois plus d'une journée pour un upload de 6Gb! Que faire? Je lui ai dis d'aller voir à la boite à la rue mais il n'a pas voulu y aller. Alors qu'au Helpdesk au m'a dit que c'est ce qu'il ferait! 

 

QUE FAIRE??? Pas moyen d'avoir un service techique correct, cela fait déjà deux demis journées que je bloque pour cela.

Totem
Grand Sage
Grand Sage

Bonjour, j'ai le même soucis, deux technicien sont déjà venu changer les prises dans mon salon pour le 1er et changer mon modem d'endroit pour le second. J'ai tjs droit à 30 min pour un upload de 300 Mb et parfois plus d'une journée pour un upload de 6Gb! Que faire? Je lui ai dis d'aller voir à la boite à la rue mais il n'a pas voulu y aller. Alors qu'au Helpdesk au m'a dit que c'est ce qu'il ferait! 

 

QUE FAIRE??? Pas moyen d'avoir un service techique correct, cela fait déjà deux demis journées que je bloque pour cela.

Ugh @Johnfrost,
N'hésitez pas à relancer le service technique par l'intermédiaire de la tribu webcare, ainsi vous pourrez avoir une mise à jour sur votre situation.

Que l'esprit LOVE vous accompagne,

Totem

roylion15
Pisteur expérimenté

Hello,

par rapport aux screens que vous avez posté sur : https://forum.adsl-bc.org/viewtopic.php?f=72&t=98676

yq2i.jpgUne chose est sure : c'est que le TX est fort haut et à partir de 52/53 dB, certains canaux/fréquences risquent de ne plus accrocher.
Il faut faire un réglage à l'ampli de rue ou au coupleur ...

J'ai eu çà plus d' une fois chez des clients (chez VOO) et à 52 dB les canaux de UP décrochaient aléatoirement. 1 puis 2 parfois 3...sur 4. ils ont changé un truc au coupleur et le TX est revenu à 47/48 plus de souci.

Avez vous un NIU ( ampli ) à l'arrivée du signal ou un splitter TV /internet qq part ?
Pourriez vous poster aussi vos fréquences RX svp pour voir ...

Merci.

 

dreamman
Pisteur confirmé

Le problème ne vient pas de chez moi puisque les 200 Mbps en download et 8 Mbps en upload (comme indiquer sur le profil du modem) je les ai. Donc c'est bien à Orange de demander à Telenet d'intervenir.

 

7519910557

Profil du modem OrangeProfil du modem Orange

 

Auteurs les plus complimentés