Tribe Lounge
Welkom bij de Tribe Lounge ! Stel jezelf voor en ontdek alles wat er te weten valt over onze community. Voor technische vragen of informatie over onze producten, bezoek de andere categorieën.
annuleren
Resultaten voor 
Zoek in plaats daarvan naar 
Bedoelde u: 
Highlighted
Ervaren verkenner

Probleem emails van cummunity ?

Hallo,

 

Hebben jullie ook dat wanneer je een email krijgt van de Community dat deze binnenkomt zonder afbeeldingen?

Bijvoorbeeld, wanneer je een mail krijgt voor het melden wanneer iemand gereageerd heeft op een post...

of melding dat je nieuwe badge hebt ontvangen.

zie screenshot...

 

Labels (1)
24 ANTWOORDEN 24
Highlighted
Leidende sjamaan

@stefke1974  zao krijg ik altijd de mails binnen al vanaf het begin . Misschien gaat het opgelost worden maar geen idee van eigenlijk omdat niemand er ooit echt naar gevraagd heeft.

   Patrick2 |    De eenvoudigste oplossing is vaak de beste! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren
Highlighted
Ervaren verkenner


@patrick2  schreef:

@stefke1974  zao krijg ik altijd de mails binnen al vanaf het begin . Misschien gaat het opgelost worden maar geen idee van eigenlijk omdat niemand er ooit echt naar gevraagd heeft.


bij deze is het dan gemeld 😉

Highlighted
Leidende sjamaan

@stefke1974  en @patrick2 

Wat jullie hier tonen heb ik nog nooit gezien, bij mij komen alle mails steeds volledig toe. Zie voorbeeld:

Screenshot_2019-07-07 Je hebt de Rooksignaal Niveau 4 verdiend op Tribe - stefaan hemeleers gmail com - Gmail.png

   Leuze van de dag |    Herinner je gisteren, droom van morgen, maar leef vandaag! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren  
Tomorrow is another day
Highlighted
Leidende sjamaan

Zou het kunnen dat het aan de instellingen van uw mail client ligt?

   Leuze van de dag |    Herinner je gisteren, droom van morgen, maar leef vandaag! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren  
Tomorrow is another day
Highlighted
Ervaren verkenner


@Cdt24801  schreef:

Zou het kunnen dat het aan de instellingen van uw mail client ligt?


denk dat niet. Dacht ook eerst afbeeldingen niet doorkwamen, maar dit werkt wel

Enkel emails van orange community niet

ik gebruik Office Outlook 2019

Highlighted
Leidende sjamaan

@stefke1974 

Mijn screenshot is afkomstig van Gmail.

Outlook durft nogal eens eigenzinnig zijn. Heb je al eens geprobeerd met een andere mail client? Als je dat met IMAP doet ben je geen mails kwijt en je kunt ze probleemloos nog eens met een andere client bekijken.

   Leuze van de dag |    Herinner je gisteren, droom van morgen, maar leef vandaag! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren  
Tomorrow is another day
Highlighted
Leidende sjamaan

@Cdt24801  gebruik verschillende mail clients op verschillende apparaten. Op geen enkele komt er een afbeelding bij daar waar het hoort dan heb ik ook de venstertjes die als eerste post opgestart is.

   Patrick2 |    De eenvoudigste oplossing is vaak de beste! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren
Highlighted
Leidende sjamaan

@patrick2 

Hebt ge het ook al eens geprobeerd met gmail?

   Leuze van de dag |    Herinner je gisteren, droom van morgen, maar leef vandaag! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren  
Tomorrow is another day
Highlighted
Leidende sjamaan

Kan eens kijken @Cdt24801 

   Patrick2 |    De eenvoudigste oplossing is vaak de beste! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren
Leden met de meeste pluimen