Tarieven en verbruik
Heb je een vraag over je verbruik? Hulp nodig om een Orange abonnement aan te schaffen? Dan ben jij op de juiste plek op Tribe!
annuleren
Resultaten voor 
Zoek in plaats daarvan naar 
Bedoelde u: 
noorra
Aspirant verkenner

Naar 1 persoon geen sms kunnen verzenden

OPGELOST

Ik kan sinds enkele weken naar 1 persoon (mijn ma) geen sms verstuurd krijgen. Ik krijg dan de melding 'wachten op verbinding'.
Ik heb zelf een Motorola G8 plus en mijn ma een Motorola G7 power (is sinds ze die telefoon heeft dat ik geen berichten naar haar kan sturen)
Als ik met wifi verbind, dan wordt het bericht wel verzonden. Maar ik zet enkel mijn wifi op als ik die nodig heb, dus ik moet echt zien dat ik er aan denk dat als ik naar mijn ma een bericht wil verzenden dat ik wifi of mobiele date opzet.
Iemand een idee hoe ik dit weg kan krijgen en weer gewoon een sms kan sturen?

Ik heb al geprobeerd het contact te verwijderen en opnieuw in toe te voegen, helpt niet.
Het nummer van de berichtencentrale, geen idee waar ik dat kan vinden.
Of ligt het aan mijn ma haar smartphone?

Labels (1)
5 ANTWOORDEN 5
patrick2
Leidende sjamaan

@noorra  ik denk niet dat het aan je sms centrale ligt. Het lijkt er op dat je , zoals bij een Iphone , verstuurd via een bepaalde imessage toevoeging. Maar dat heb je niet op een Android toestel dus dat zou niet de oorzaak kunnen zijn. Heb wel iets anders gevonden wat het zou kunnen zijn maar zeker ben ik natuurlijk ook niet omdat het een 'raar' probleem is. Het is net alsof je ma iets heeft ingesteld of jij dat je enkel naar elkaar via wifi kan sturen. 

Moest het een probleem zijn met de berichten centrale kan je naar niemand anders sturen dan houd het elke sms tegen. Die berichten centrale is eigenlijk je toegangscode om een sms te kunnen sturen via de server. Kijk eens eens in deze link , lees dat eens door , en bekijk het samen met je ma. Laat ons hier weten in een reactie of dit het probleem heeft opgelost of niet. Je kan maar proberen 🙂 

https://support.google.com/messages/answer/7189714?hl=nl

 

   Patrick2 |    De eenvoudigste oplossing is vaak de beste! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren
0 pluimen
noorra
Aspirant verkenner

@patrick2 

Opgelost! 😳

De chatfuncties was misschien zowat het enige waar ik niets aan de instellingen had proberen te veranderen.

Blijkbaar stond het ingesteld om via wifi of mobiele dat te verzenden. Nu de chatfuncties uitgeschakeld en er staat terug 'sms' onder het pijltje. Getest en het werkt terug, oef! 

Heel erg bedankt voor de tip! 

0 pluimen
manon94
Aspirant verkenner

Hoe heb je dit trg naar sms gezet

0 pluimen
Cdt24801
Leidende sjamaan


@manon94  schreef:

Hoe heb je dit trg naar sms gezet


je gaat op uw foon naar "messages".

Daar klik je dan rechtsboven op de drie verticale bollekes en kiest "instellingen". Dan kom je hier terecht:

Screenshot_20201229-194351_Messages.jpg

Je kiest daar dan voor "chatfuncties" en dan kom je in het menu alwaar je die setting "data of wifi gebruiken" weer kan afzetten:

Screenshot_20201229-194331_Messages.jpg

 

Als je dat hebt afgezet zal je opnieuw gewone smsjes versturen ipv chatberichten.

De lay-out kan er bij u een beetje anders uitzien, dit komt van mijn Galaxy S8. Maar het principe is hetzelfde.

   Leuze van de dag |    Herinner je gisteren, droom van morgen, maar leef vandaag! 
    Vergeet niet om pluimen te geven en/of als oplossing te markeren  
Tomorrow is another day
0 pluimen
Leden met de meeste pluimen