Appareils et configuration
Un nouveau smartphone vous fait de l'oeil ? Vous avez testé la dernière montre connectée ou avez simplement envie de connaitre l'avis de nos bloggeurs tech sur les derniers appareils ? Cette rubrique y est dédiée !
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Guerisseur expérimenté

OnePlus 6 - Activation VOLTE et VOWIFI

RÉSOLU

Bonjour,

Je sais que certains d'entre vous on un OP5/OP6. Pouvez-vous me dire comment faire pour activer VOWIFI et VOLTE? 

Merci

Étiquettes (3)
78 RÉPONSES 78
Pisteur expérimenté

@mikahardware Tout à fait d'accord! J'ai eu le support Orange par Messenger. Soi-disant, ils ne sont au courant de rien! Ils disent que Orange ne bloque pas le VOLTE, que c'est OP qui est à la manoeuvre. Quel mensonge de la part d'un opérateur qui se veut transparent... Ils me font bien rire avec leur slogan "ça craint, on intervient".😏

Pisteur expérimenté

@roberto79 @Tant mieux si ça a marché. J'ai rencontré le même problème et je pense être tombé sur cette solution sur reddit (si mes souvenirs sont bons). A chaque mise a jour il faut refaire la manip mais ca va vite une fois qu'on a le truc

Pisteur expérimenté

@mikahardware Essaie de changer de port USB et t'assurer que l'un des deux switches (celui qui ne crash pas est bien activé) 

Pisteur vétéran

@ChibiJ'ai changé de PC et ça fonctionne 🙂

VoLTE et VoWifi actif 🙂

Suis sous beta7 donc je devrais refaire la manip à la prochaine mise à jour mais bon ça va vite 😉

Merci à tous

 

Pisteur expérimenté

@mikahardware Bonne nouvelle ! Profite bien 😁

Pisteur confirmé

Bonjour,j'ai une question :

je possède une op7t ,j'ai bien activé l'option avec orange et fais les manip sub etc.. , 

le volte marche bien cependant pas le vowifi du moins le logo n'est jamais sur l’écran, d’après orange on peut uniquement passer des appel wifi quand le réseau est très mauvais ,c'est vrai ?

 

merci de votre retour

Pisteur expérimenté

@GtrPat

Salut, le vowifi marche même si le réseau 4g est excellent. Tu peux dans les paramètres favoriser l'un ou l'autre en priorité (dans les paramètres réseau). Par defaut c'est vowifi qui est prioritaire 

Pisteur confirmé

J'ai bien réglé en ce Sens dans les paramètres mais je ne vois jamais le petit logo vowifi sur le téléphone ,que le volte.

Pisteur expérimenté

Tu as choisi quel opérateur sur pdc ? Orange France ? 

Pisteur confirmé

Non je ne l'ai pas,j'ai cherché il n'y est pas ... ,j'ai mis Telefonica uk.

Auteurs les plus complimentés